Вопросы, ответы, подсказки по форуму

Тема в разделе "Вопросы по форуму", создана пользователем march-yu, 11.02.11.

  1. march-yu

    march-yu

    Регистрация:
    31.01.11
    Сообщения:
    2.121
    Сразу и вопрос: почему у меня кнопки "полезные ссылки" и "обратная связь" не активируется?
     
  2. Иваныч

    Иваныч Администратор

    Регистрация:
    04.11.09
    Сообщения:
    6.812
    Вроде бы все ссылки работают, никто пока не жаловался, у других форумчан тоже спрашивал, но всё равно я уточню у программиста насчёт Вашего аккаунта, может что-то в настройках профиля... :bs:
     
  3. march-yu

    march-yu

    Регистрация:
    31.01.11
    Сообщения:
    2.121
    Фотогалерея и карта открываются. А те две не открываются, вернее, они на курсор не реагируют.
     
  4. Иваныч

    Иваныч Администратор

    Регистрация:
    04.11.09
    Сообщения:
    6.812
    С аккаунтом и с настройками Вашего профиля всё в порядке, причиной может быть устаревшие Adobe Flash Player или Java Script(надо бы обновить).
    Ну если для Вас это не существенно, то поднимите правую руку и с резким опусканием вниз скажите: ну и ... с ним !!!:ad: Полезные ссылки Вы и сами знаете, а ссылка Обратная связь также есть в нижней части форума. С ув Иваныч. :ab:
     
  5. march-yu

    march-yu

    Регистрация:
    31.01.11
    Сообщения:
    2.121
    Спасибо. Я просто сначала подумал, что эти разделы сайта еще не заполнены, поэтому и ссылки не работают. Главное - форум работает.
     
  6. Иваныч

    Иваныч Администратор

    Регистрация:
    04.11.09
    Сообщения:
    6.812
    Вадим, после перехода на летнее время на некоторых компах могли сбиться настройки времени. :ab:

    В новом движке форума делается так: http://www.ribalkaforum.com/threads/korrektirovka-vremeni-otobrazhenija-soobschenij-na-forume-ispravit-vsem.362/#post-61985
     
  7. VaD1M

    VaD1M

    Регистрация:
    19.12.10
    Сообщения:
    2.754
    Спасибо.Установил Киевское время,а было-Берлинское.
    с ув.Вадим.
     
  8. march-yu

    march-yu

    Регистрация:
    31.01.11
    Сообщения:
    2.121
    ...К сожалению, фото вставить не удалось: пишет " Ваш запрос не может быть обработан, так как маркер безопасности отсутствует" Понятия не имею, о чем идет речь. Все делал, как всегда.
     
  9. Иваныч

    Иваныч Администратор

    Регистрация:
    04.11.09
    Сообщения:
    6.812
    Скорей всего при создании поста или загрузке фоток Вы попали на бэкап(автосохранение данных на форуме) или на профилактический момент на сервере хостинга, где находится форум. Это хоть и редко, но бывает...:bk:
    Если такое произошло, нужно просто попробовать ещё раз, перезагрузив комп или же осуществить загрузку через некоторое время... :bs:
     
  10. VaD1M

    VaD1M

    Регистрация:
    19.12.10
    Сообщения:
    2.754
    У меня такой вопрос;как цитировать сообщения с одной темы в другую?

    С ув.Вадим.
     

Поделиться этой страницей